- Remolques MB3
- Conectividad y herramientas
- Switches y Transceptores
- Switches
- TP-Link Omada SG3210X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro
TP-Link Omada SG3210X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro
- Marca: TP-Link
- Disponibilidad: Inmediata
TP-Link Omada SG3210X-M2, Gestionado, L2+, 2.5G Ethernet (100/1000/2500), Montaje en rack, 1U
251,88€
I.V.A. Incluido
Características de administración
Tipo de interruptor: Gestionado
Capa del interruptor: L2+
Calidad de servicio (QoS) soporte: Si
Administación basada en web: Si
Administrado a través de la nube: Si
Clasificación del tráfico: Si
Inspección ARP: Si
Configuración de ajustes de ubicación (CLI): Si
Registro de eventos en sistema: Si
MIB, soporte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Capa del interruptor: L2+
Calidad de servicio (QoS) soporte: Si
Administación basada en web: Si
Administrado a través de la nube: Si
Clasificación del tráfico: Si
Inspección ARP: Si
Configuración de ajustes de ubicación (CLI): Si
Registro de eventos en sistema: Si
MIB, soporte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500)
Número de módulos SFP instalados: 0
Número de módulos SFP+ instalados: 0
Número de puertos Ethernet 2,5G (cobre): 8
Cantidad de ranuras del módulo SFP+: 2
Puerto de consola: RJ-45/micro-USB
Conector eléctrico: Conector de alimentación AC-in
Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500)
Número de módulos SFP instalados: 0
Número de módulos SFP+ instalados: 0
Número de puertos Ethernet 2,5G (cobre): 8
Cantidad de ranuras del módulo SFP+: 2
Puerto de consola: RJ-45/micro-USB
Conector eléctrico: Conector de alimentación AC-in
Conexión
Estándares de red: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soporte 10G: Si
Espejeo de puertos: Si
Ruteo de IP: Si
Soporte de control de flujo: Si
Adición de vínculos: Si
Control de transmisión de tormentas: Si
Limitar tasa: Si
Protocolo de árbol de expansión: Si
Bloqueo de cabeza de línea (HOL): Si
Ethernet LAN, velocidad de transferencia de datos: 100,1000,2500 Mbit/s
Soporte VLAN: Si
Funciones de LAN virtual: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs: 4000
Soporte 10G: Si
Espejeo de puertos: Si
Ruteo de IP: Si
Soporte de control de flujo: Si
Adición de vínculos: Si
Control de transmisión de tormentas: Si
Limitar tasa: Si
Protocolo de árbol de expansión: Si
Bloqueo de cabeza de línea (HOL): Si
Ethernet LAN, velocidad de transferencia de datos: 100,1000,2500 Mbit/s
Soporte VLAN: Si
Funciones de LAN virtual: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs: 4000
Transmisión de datos
Tabla de direcciones MAC: 16000 entradas
Capacidad de conmutación: 80 Gbit/s
Tasa de reenvío: 59,52 Mpps
Ruta estática: Si
Número de rutas estáticas: 48
Número de interfaces IP: 16
Jumbo Frames, soporte: Si
Tramas Jumbo: 9000
Memoria intermedia de paquetes: 12 MB
Capacidad de conmutación: 80 Gbit/s
Tasa de reenvío: 59,52 Mpps
Ruta estática: Si
Número de rutas estáticas: 48
Número de interfaces IP: 16
Jumbo Frames, soporte: Si
Tramas Jumbo: 9000
Memoria intermedia de paquetes: 12 MB
Seguridad
Características de DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL): Si
IGMP: Si
Algoritmos de seguridad soportados: HTTPS, SSH, SSH-2, SSL/TLS
MAC, filtro de direcciones: Si
Seguridad de puerto estático: Si
Soporte SSH/SSL: Si
Protección contra loops: Si
Protección y filtrado BPDU: Si
Vinculación de puertos IP-MAC: Si
Autenticación: Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseña: Si
Tipo de autenticación: AAA, TACACS+
Algoritmos de programación de colas: SP, WRR+SP, Weighted Round Robin (WRR)
Lista de Control de Acceso (ACL): Si
IGMP: Si
Algoritmos de seguridad soportados: HTTPS, SSH, SSH-2, SSL/TLS
MAC, filtro de direcciones: Si
Seguridad de puerto estático: Si
Soporte SSH/SSL: Si
Protección contra loops: Si
Protección y filtrado BPDU: Si
Vinculación de puertos IP-MAC: Si
Autenticación: Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseña: Si
Tipo de autenticación: AAA, TACACS+
Algoritmos de programación de colas: SP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporte: Si
Intrusión de rendimiento de multidifusión (MLD): Y
Intrusión de rendimiento de multidifusión (MLD): Y
Protocolos
Protocolos de gestión: SNMPv1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP): Si
Protocolo de Registro GARP VLAN (GVRP): Si
Diseño
Montaje en rack: Si
Factor de forma: 1U
Color del producto: Negro
Indicadores LED: Si
Número de ventiladores: 2 Ventilador(es)
Factor de forma: 1U
Color del producto: Negro
Indicadores LED: Si
Número de ventiladores: 2 Ventilador(es)
Desempeño
Sin ventilador: Si
Control de energía
Fuente de energía: Corriente alterna
Fuente de alimentación incluida: Si
Voltaje de entrada AC: 100 - 240 V
Frecuencia de entrada AC: 50/60 Hz
Consumo energético: 15 W
Fuente de alimentación incluida: Si
Voltaje de entrada AC: 100 - 240 V
Frecuencia de entrada AC: 50/60 Hz
Consumo energético: 15 W
Condiciones ambientales
Intervalo de temperatura operativa: 0 - 50 °C
Intervalo de temperatura de almacenaje: -40 - 70 °C
Intervalo de humedad relativa para funcionamiento: 10 - 90%
Intervalo de humedad relativa durante almacenaje: 5 - 90%
Disipación del calor: 51,18 BTU/h
Intervalo de temperatura de almacenaje: -40 - 70 °C
Intervalo de humedad relativa para funcionamiento: 10 - 90%
Intervalo de humedad relativa durante almacenaje: 5 - 90%
Disipación del calor: 51,18 BTU/h
Peso y dimensiones
Ancho: 294 mm
Profundidad: 180 mm
Altura: 44 mm
Profundidad: 180 mm
Altura: 44 mm
Contenido del embalaje
Cables incluidos: Corriente alterna
Guía de configuración rápida: Si
Guía de configuración rápida: Si
Empaquetado
Tipo de embalaje: Caja
Ancho del paquete: 528 mm
Profundidad del paquete: 250 mm
Altura del paquete: 80 mm
Peso del paquete: 2,84 kg
Ancho del paquete: 528 mm
Profundidad del paquete: 250 mm
Altura del paquete: 80 mm
Peso del paquete: 2,84 kg
Aprobaciones reguladoras
Certificación: CE, FCC, RoHS
Datos logísticos
Código de Sistema de Armomización (SA): 85176990


